#mer-meeting Meeting
Meeting started by xmlich02 at 18:14:20 UTC
(full logs).
Meeting summary
- dolphinaric hackfest in Brno (xmlich02, 18:15:16)
  - ACTION: try to switch
    workshop order (xmlich02,
    18:37:16)
 
  - use Sailfish Silica components cheetsheet (see
    dolphinaric github) (xmlich02,
    18:44:57)
 
 
- new hackfests (xmlich02, 18:47:14)
  - there is oredev.org conference in Sweden
    (xmlich02,
    18:50:00)
 
 
- smartdevcon (xmlich02, 18:55:27)
  - there are videos at youtube (xmlich02,
    18:55:34)
 
 
Meeting ended at 18:55:55 UTC
(full logs).
Action items
  - try to switch workshop order
 
People present (lines said)
  - fk_lx (40)
 
  - xmlich02 (32)
 
  - Merbot (2)
 
Generated by MeetBot 0.1.4.